<!DOCTYPE html>
<html>
<head>
    <title>Inoreader - Take back control of your news feed.</title>
<meta http-equiv="Content-Type" content="text/html"; charset="UTF-8">
<meta name="description" content="One place to keep up with all your information sources. With Inoreader, content comes to you, the minute it's available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.">
<meta name="referrer" content="origin">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Open Graph -->
<meta property="og:url" content="https://www.inoreader.com">
<meta property="og:description" content="One place to keep up with all your information sources. With Inoreader, content comes to you, the minute it's available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.">
<meta property="og:site_name" content="Inoreader">
<meta property="og:image" content="https://www.inoreader.com/images/screenshots/card_view.jpg">
<meta property="og:title" content="Inoreader - Take back control of your news feed.">
<meta property="og:type" content="website">

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Inoreader">
<meta name="twitter:creator" content="@Inoreader">
<meta name="twitter:title" content="Inoreader - Take back control of your news feed.">
<meta name="twitter:description" content="One place to keep up with all your information sources. With Inoreader, content comes to you, the minute it's available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.">
<meta name="twitter:image:src" content="https://www.inoreader.com/images/screenshots/card_view.jpg">
<meta name="twitter:app:android" content="com.innologica.inoreader">
<meta name="twitter:app:id:ipad" content="892355414">
<meta name="twitter:app:id:iphone" content="892355414">

<!-- Facebook stuff -->
<meta property="fb:app_id" content="234271153382050"/>

<!-- Google+ stuff -->
<meta itemprop="name" content="Inoreader - Take back control of your news feed.">
<meta itemprop="description" content="One place to keep up with all your information sources. With Inoreader, content comes to you, the minute it's available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.">
<meta itemprop="image" content="https://www.inoreader.com/images/screenshots/card_view.jpg">

<!-- iTunes link -->
<meta name="apple-itunes-app" content="app-id=892355414">

<!-- RSS link -->
<link rel="alternate" type="application/rss+xml" title="Inoreader blog" href="https://blog.inoreader.com/feed" />
<!-- Chrome web store link -->
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/hhglljfmpijadbpkalkclnhlncncdono">
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kfimphpokifbjgmjflanmfeppcjimgah">

<!-- Icons for iOS desktop shortcuts -->
<link rel="apple-touch-icon" href="/images/icons/apple-touch-iphone.png?v=13" />
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-ipad.png?v=13" />
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-iphone4.png?v=13" />
<link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-ipad-retina.png?v=13" />

<!-- Default favicon in 16x16px and 32x32px -->
<link rel="icon" href="/favicon.ico?v=13">

<!-- Microsoft related stuff -->
<meta name="application-name" content="Inoreader">
<meta name="msapplication-tooltip" content="Inoreader">
<meta name="msapplication-starturl" content="/">
<meta name="msapplication-TileColor" content="#FEFEFE">
<meta name="msapplication-TileImage" content="https://www.inoreader.com/images/icons/512x512_shadow.png">
<meta name="msvalidate.01" content="3EE9D14D34D7E6F9542238EAA38F2BD6">

<!-- iOS Safari Full screen -->
<meta name="apple-mobile-web-app-capable" content="yes">

<!-- Chrome Android Full screen -->
<meta name="mobile-web-app-capable" content="yes">

<!-- App Links -->
<!--
	<meta property="al:ios:url" content="applinks://docs" />
	<meta property="al:ios:app_store_id" content="12345" />
	<meta property="al:ios:app_name" content="App Links" />
	<meta property="al:android:url" content="applinks://docs" />
	<meta property="al:android:app_name" content="App Links" />
	<meta property="al:android:package" content="org.applinks" />
	<meta property="al:web:url" content="http://applinks.org/documentation" />
	-->

<!-- Preload images and stuff -->
<link rel="preload" href="/images/v2/landing/fade-web-column-mobile-magazine.png" as="image">
<!-- Language declarations -->
<link rel="alternate" hreflang="x-default" href="https://www.inoreader.com/" /><link rel="alternate" hreflang="en-us" href="https://www.inoreader.com/?lang=en_US" />
	<link rel="alternate" hreflang="bg-bg" href="https://www.inoreader.com/?lang=bg_BG" />
	<link rel="alternate" hreflang="fr-fr" href="https://www.inoreader.com/?lang=fr_FR" />
	<link rel="alternate" hreflang="ja-jp" href="https://www.inoreader.com/?lang=ja_JP" />
	<link rel="alternate" hreflang="de-de" href="https://www.inoreader.com/?lang=de_DE" />
	<link rel="alternate" hreflang="zh-cn" href="https://www.inoreader.com/?lang=zh_CN" />
	<link rel="alternate" hreflang="hu-hu" href="https://www.inoreader.com/?lang=hu_HU" />
	<link rel="alternate" hreflang="it-it" href="https://www.inoreader.com/?lang=it_IT" />
	<link rel="alternate" hreflang="ru-ru" href="https://www.inoreader.com/?lang=ru_RU" />
	<link rel="alternate" hreflang="es-es" href="https://www.inoreader.com/?lang=es_ES" />
	<link rel="alternate" hreflang="pl-pl" href="https://www.inoreader.com/?lang=pl_PL" />
	<link rel="alternate" hreflang="pt-br" href="https://www.inoreader.com/?lang=pt_BR" />
	<link rel="alternate" hreflang="tr-tr" href="https://www.inoreader.com/?lang=tr_TR" />
	<link rel="alternate" hreflang="nl-nl" href="https://www.inoreader.com/?lang=nl_NL" />
	<link rel="alternate" hreflang="sk-sk" href="https://www.inoreader.com/?lang=sk_SK" />
	<link rel="alternate" hreflang="uk-ua" href="https://www.inoreader.com/?lang=uk_UA" />
	<link rel="alternate" hreflang="fa-ir" href="https://www.inoreader.com/?lang=fa_IR" />
	<link rel="alternate" hreflang="el-gr" href="https://www.inoreader.com/?lang=el_GR" />
	<link rel="alternate" hreflang="vi-vn" href="https://www.inoreader.com/?lang=vi_VN" />
	<link rel="alternate" hreflang="ca-es" href="https://www.inoreader.com/?lang=ca_ES" />
	<link rel="alternate" hreflang="zh-tw" href="https://www.inoreader.com/?lang=zh_TW" />
	<link rel="alternate" hreflang="ko-kr" href="https://www.inoreader.com/?lang=ko_KR" />
	<link rel="alternate" hreflang="es-ar" href="https://www.inoreader.com/?lang=es_AR" />
	<link rel="alternate" hreflang="nb-no" href="https://www.inoreader.com/?lang=nb_NO" />
	
    <link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,400i,500,700,900&subset=all' rel='stylesheet' type='text/css'>
    <link type="text/css" href="/css/landing_icons/style.css?v=13.0.2&ts=1580283698" rel="stylesheet" />
    <link type="text/css" href="/css/landing.css?v=13.0.2&ts=1584367701" rel="stylesheet" />







<!-- Google Analytics -->
<script async src='//www.google-analytics.com/analytics.js'></script>
<script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-8141634-6', 'auto');
        ga('set', 'forceSSL', true);
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->





<!-- Languages -->
    <script>
        var _js = function(msgid){
            return msgid;
        };
        var __js = function(singular, plural, count){
            var is_count_singular = (parseInt(count) <= '1' || parseInt(count) == 'Nan') ? true : false;
            if(is_count_singular){
                return sprintf(singular, count);
            }else{
                return sprintf(plural, count);
            }
        }
    </script>
<script type="text/javascript">
    var application_version = '13.0.2';
    var application_name = 'Inoreader';
    var application_address = 'https://www.inoreader.com';
    var application_address_secure = 'https://www.inoreader.com';
    var ul = 0;
    var retina = window.devicePixelRatio > 1;
    var google_analytics_enabled = 1;
    var device_type = 'normal';
    var float_left = 'left';
    var float_right = 'right';
    var icon_path = '';
    var icon_suffix = '';
    var rtl_suffix = '';
    var direction = 'ltr';
    var landing_paralax_enabled = false;
    var boosted_update_interval = 600;
    var redirect_uri_google = '&redirect_uri=https://www.inoreader.com/api/oauth2callback/';
    var redirect_uri_facebook = '&redirect_uri=https://www.inoreader.com/api/oauth2callback/facebook/';

</script>
<script type="text/javascript" src="/include/site_js/index_common.js?v=13.0.2&ts=1580283699"></script>


    <script>
        var simple_explainer_youtube_id = 'MPuG9dEnl-M';
        var simple_explainer_vimeo_id = '135854188';
        var grecaptcha_site_key = '6Lf0RwETAAAAAPH6_LaPUlfEREdyYs8d99cMfV9s';

        window.addEventListener('DOMContentLoaded', function(event){
                    });
    </script>
    <script type="text/javascript" src="/include/site_js/landing.js?v=13.0.2&ts=1582543290"></script>
    <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Product",
    "name": "Inoreader",
    "description": "One place to keep up with all your information sources. With Inoreader, content comes to you, the minute it's available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.",
    "logo": "https:\/\/www.inoreader.com\/images\/icons\/512x512_shadow.png",
    "url": "https:\/\/www.inoreader.com",
    "issimilarto": {
        "name": [
            "Feedly",
            "Flipboard",
            "Twitter",
            "Pocket"
        ],
        "url": [
            "https:\/\/feedly.com",
            "https:\/\/clipboard.com",
            "https:\/\/twitter.com",
            "https:\/\/getpocket.com"
        ]
    },
    "sameAs": [
        "https:\/\/twitter.com\/Inoreader",
        "https:\/\/www.facebook.com\/Inoreader",
        "https:\/\/plus.google.com\/+Inoreader",
        ""
    ]
}    </script>
</head>
<body dir="ltr" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onresize="resize();" class="">
<div id="wraper" class="">
    <div id="sitecontent">
                
	<div id="cookie_banner" class="landing_promo_banner_top landing_promo_banner_top_small">
		We use cookies to enhance your Inoreader experience. <span id="cookie_use_long">By using our website, you agree to our use of cookies.</span> <a class="underlink" href="/cookie_use">Access cookie settings</a> or <a class="underlink" href="javascript:void(0);" onclick="close_cookie_use()">dismiss this</a>.
	</div><div id="landing_wrapper" class="banner_top_small">
	<div class="top_wrapper">
		
		<div class="languages_selector" id="languages_selector">
			<span class="icon16 icon-world"></span> English <span class="icon16 icon-chevron-down"></span>
		</div>
		<div class="languages_bar" id="languages_bar">
			<div class="languages_row"><div class="lang_bubble lang_bubble_current"><span class="icon16 icon-check"></span>English</div><div class="lang_bubble" onclick="set_lang('zh_CN')">简体中文 (Chinese Simplified)</div><div class="lang_bubble" onclick="set_lang('zh_TW')">正體中文 (Chinese Traditional)</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('ru_RU')">Русский</div><div class="lang_bubble" onclick="set_lang('ja_JP')">日本語 (Japanese)</div><div class="lang_bubble" onclick="set_lang('fr_FR')">Français</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('de_DE')">Deutsch</div><div class="lang_bubble" onclick="set_lang('es_ES')">Español</div><div class="lang_bubble" onclick="set_lang('es_AR')">Español (Argentina)</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('pt_BR')">Portuguese (Brazil)</div><div class="lang_bubble" onclick="set_lang('fa_IR')">پارسی (Persian)</div><div class="lang_bubble" onclick="set_lang('uk_UA')">Українська</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('pl_PL')">Polski</div><div class="lang_bubble" onclick="set_lang('it_IT')">Italiano</div><div class="lang_bubble" onclick="set_lang('hu_HU')">Magyar</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('tr_TR')">Turkish</div><div class="lang_bubble" onclick="set_lang('nl_NL')">Dutch</div><div class="lang_bubble" onclick="set_lang('sk_SK')">Slovak</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('bg_BG')">Български (Bulgarian)</div><div class="lang_bubble" onclick="set_lang('el_GR')">Ελληνικά (Greek)</div><div class="lang_bubble" onclick="set_lang('vi_VN')">Tiếng Việt (Vietnamese)</div></div><div class="languages_row"><div class="lang_bubble" onclick="set_lang('ca_ES')">Catalan</div><div class="lang_bubble" onclick="set_lang('ko_KR')">한국어 (Korean)</div><div class="lang_bubble" onclick="set_lang('nb_NO')">Norwegian (bokmål)</div></div>	
		</div>
		<div class="header width_constraint centered">
			<div class="header_logo">
				<a href="/"> <img alt="Inoreader Logo" src="/images/v2/landing/ino_logo.svg">Inoreader</a>
			</div>
			<div class="header_buttons">
				<a href="/">Home</a>
				<a href="/pricing">Pricing</a>
				<a id="landing_header_login_link" href="/login" class="a_button">Sign in</a>
			</div>
		</div>		<div class="top_section width_constraint centered animate animate_delay">
			<div class="main_form">
				
	<div id="landing_welcome_form">
		<div class="landing_headline">
			<h1>Take back control of your news feed</h1>
		</div>
		<div class="landing_form_width_constraint">
			<div class="landing_sign_header">
				<div class="landing_sign_header_left">
					Create a free account
				</div>
				<div class="landing_sign_header_right">
					or <a class="bluelink" href="javascript:void(0);" onclick="show_signin_form();">Sign in</a>
				</div>
			</div>
			<div class="landing_welcome_button_box">
				<button class="bluebutton signin_button" onclick="switch_sign_forms();">Sign up with email</button>
			</div>
			<div class="landing_welcome_button_box">
				<button class="bluebutton fb_button" onclick="connect_service(1,{app_id: '234271153382050',state: '2291c20c6e3c105db03f9437662bea7b'}); return false;">Facebook</button>
			</div>
			<div class="landing_welcome_button_box">
				<button class="bluebutton g_button" onclick="connect_service(4, {client_id: '499570744979.apps.googleusercontent.com'}); return false;">Google</button>
			</div>
		</div>
	</div>
	<div id="landing_signup_form">
		<div class="landing_form_width_constraint">
			
			<div class="landing_sign_header">
				<div class="landing_sign_header_left">
					<div class="landing_sign_arrow_back" onclick="show_welcome_form();" id="landing_sign_header_arrow_back">
						<span class="icon-chevrons-left"></span>
					</div>
					Sign up with email
				</div>
				<div class="landing_sign_header_right" id="landing_sign_header_right_signup">
					or <a class="bluelink" href="javascript:void(0);" onclick="switch_sign_forms();">Sign in</a>
				</div>
			</div>
			<div class="landing_sign_register_form">
				<form method="post" name="register_form" id="register_form" action="https://www.inoreader.com/article/3a9c6e7819186fee?utm_source=rss&utm_medium=rss&utm_campaign=message-from-adofo-muhammad" onsubmit="return check_register_form();" novalidate="novalidate">
					<input type="hidden" name="warp_action" value="register">
					<input type="hidden" name="hash_action" id="hash_action_reg" value="">
					<input type="hidden" name="sendback" value="">
					<div class="landing_input_box">
						<div id="profile_email_errors_box" class="landing_input_errors_box"></div>
						<input tabindex="101" type="email" class="landing_text_input" name="profile_email" id="profile_email" value="" placeholder="Email" autocomplete="username">
					</div>
					<div class="landing_input_box">
						<div id="profile_password_errors_box" class="landing_input_errors_box"></div>
						<input tabindex="103" type="password" class="landing_text_input" name="profile_password" id="profile_password" placeholder="Password" autocomplete="new-password">
					</div>
					<div id="register_captcha_errors_box" class="landing_input_errors_box"></div>
					<div id="register_captcha"></div>
					<div id="register_errors_box" class="landing_input_box">
					</div>
					<div class="landing_input_box">
						<button class="bluebutton signin_button">Create account</button>
					</div>
					<div class="landing_input_box landing_input_social_login" id="landing_input_social_login_create">
						<div class="landing_sign_or_simply_use_container">
							<div class="landing_sign_or_simply_use">
								or simply sign up with
							</div>
							<div class="landing_sign_or_simply_use_divider">
								&nbsp;
							</div>
						</div>
						<div class="landing_sign_social_buttons">
							<button class="bluebutton fb_button" onclick="connect_service(1,{app_id: '234271153382050',state: '2291c20c6e3c105db03f9437662bea7b'}); return false;">Facebook</button>
							<button class="bluebutton g_button" onclick="connect_service(4, {client_id: '499570744979.apps.googleusercontent.com'}); return false;">Google</button>
							<div class="clearfix">
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
	<div id="landing_signin_form">
		<div class="landing_form_width_constraint">
			<div class="landing_sign_header">
				<div class="landing_sign_header_left">
					<div class="landing_sign_arrow_back" onclick="show_welcome_form();">
						<span class="icon-chevrons-left"></span>
					</div>
					<a href="/login">Sign in</a>
				</div>
				<div class="landing_sign_header_right">
					or <a class="bluelink" href="javascript:void(0);" onclick="switch_sign_forms();">create a free account</a>
				</div>
			</div>
			<div class="landing_sign_login_form">
				<form method="post" name="login_form" id="login_form" action="https://www.inoreader.com/article/3a9c6e7819186fee?utm_source=rss&utm_medium=rss&utm_campaign=message-from-adofo-muhammad" onsubmit="return check_login_form();" novalidate="novalidate">
					<input type="hidden" name="warp_action" value="login">
					<input type="hidden" name="hash_action" id="hash_action" value="">
					<input type="hidden" name="sendback" value="">
					<div class="landing_input_box">
						<div id="username_errors_box" class="landing_input_errors_box"></div>
						<input tabindex="1" type="email" class="landing_text_input" name="username" id="username" value="" placeholder="Email"  autocomplete="username">
					</div>
					<div class="landing_input_box">
						<div id="password_errors_box" class="landing_input_errors_box"></div>
						<input tabindex="2" type="password" class="landing_text_input" name="password" id="password" placeholder="Password" autocomplete="current-password">
					</div>
					<div id="login_errors_box" class="landing_input_box">
					</div>
					<div class="landing_input_box landing_sub_inputs">
						<div class="landing_sign_remember_me">
							<input tabindex="3" style="vertical-align:middle;" type="checkbox" id="remember_me" name="remember_me" checked> <label class="login_labels" title="If you check this, your username will be remembered and you will login automatically. Don't use this on public computers!" for="remember_me">Remember me</label>
						</div>
						<div class="landing_sign_forgot_password">
							<a href="javascript:void(0);" onclick="switch_forgot_form()" class="graylink underlink_hover" title="Use this feature to receive a new password in your email.">Forgot your password?</a>
						</div>
					</div>
					<div class="landing_input_box">
						<button tabindex="4" class="bluebutton signin_button">Sign in</button>
					</div>
				</form>
			</div>
			<div class="landing_input_box landing_input_social_login">
				<div class="landing_sign_or_simply_use_container">
					<div class="landing_sign_or_simply_use">
						or simply sign in with
					</div>
					<div class="landing_sign_or_simply_use_divider">
						&nbsp;
					</div>
				</div>
				<div class="landing_sign_social_buttons">
					<button tabindex="5" class="bluebutton fb_button" onclick="connect_service(1,{app_id: '234271153382050',state: '2291c20c6e3c105db03f9437662bea7b'}); return false;">Facebook</button>
					<button tabindex="6" class="bluebutton g_button" onclick="connect_service(4,{client_id: '499570744979.apps.googleusercontent.com'}); return false;">Google</button>
				</div>
			</div>
		</div>
	</div>
	<div id="landing_forgot_form">
		<div class="landing_form_width_constraint">
			<div class="landing_sign_header">
				<div class="landing_sign_header_left">
					<div class="landing_sign_arrow_back" onclick="show_welcome_form();">
						<span class="icon-chevrons-left"></span>
					</div>
					Password reset
				</div>
				<div class="landing_sign_header_right">
					<a class="bluelink" href="javascript:void(0);" onclick="switch_forgot_form();">back</a>
				</div>
			</div>
			<div class="landing_sign_forgot_form">
				<form method="post" name="forgot_form" id="forgot_form" action="https://www.inoreader.com/article/3a9c6e7819186fee?utm_source=rss&utm_medium=rss&utm_campaign=message-from-adofo-muhammad" onsubmit="return check_forgot_form();" novalidate="novalidate">
					<input type="hidden" name="warp_action" value="forgot">
					<div class="landing_input_box">
						<div id="forgot_email_errors_box" class="landing_input_errors_box"></div>
						<input tabindex="10" type="email" class="landing_text_input" name="forgot_email" id="forgot_email" placeholder="Email" value="">
					</div>
					<div id="forgot_errors_box" class="landing_input_box">
					</div>
					<div class="landing_input_box">
						<button class="bluebutton signin_button">Reset password</button>
					</div>
				</form>
			</div>
		</div>
	</div>			</div>
			<div id="inoreader_presentation" class="inoreader_presentation">
				<img alt="Inoreader - RSS & News Reader is available for Web, Android and iOS" src="/images/v2/landing/fade-hero-frames.png" alt="Inoreader - Web, iOs, Android" class="animate">
                <img alt="Inoreader - RSS & News Reader is available for Web, Android and iOS" src="/images/v2/landing/fade-list-view.png" alt="Inoreader - Web, iOs, Android" class="animate fade_images" id="view_1">
                <img alt="Inoreader - RSS & News Reader is available for Web, Android and iOS" src="/images/v2/landing/fade-web-column-mobile-magazine.png" alt="Inoreader - Web, iOs, Android" class="animate fade_images" id="view_2">
                <img alt="Inoreader - RSS & News Reader is available for Web, Android and iOS" src="/images/v2/landing/fade-card-view.png" alt="Inoreader - Web, iOs, Android" class="animate fade_images" id="view_3">
				<button title="Watch our video" class="landing_player_button_overlay" onclick="start_explainer_video('vimeo')">
					<span class="icon-controller-play"></span>
				</button>
			</div>
		</div>
	</div>
    
	<div class="covid_banner">
		<a href="/login?signup_action=covid19_alerts">
		<div class="mid_hero_inner width_constraint centered">
		    <div class="covid_phone"></div>
		    <div class="covid_virus"></div>
			<div class="covid_headline">
				Sign up to receive free COVID-19 alerts for your country
			</div>
			<div class="covid_button">
				Sign up now
			</div>
		</div>
		</a>
	</div>	
	<div class="mid_hero">
		<div class="mid_hero_inner width_constraint centered">
			<div class="mid_hero_h1">
				Go mobile
			</div>
			<div class="mid_hero_h2">
				Read anywhere on the go.
			</div>
			<div class="mid_hero_buttons">
				<a href="https://play.google.com/store/apps/details?id=com.innologica.inoreader" target="_blank" rel="noopener"><img alt="Inoreader Android App on Google Play" src="/images/v2/playstore-white.png" width="127px" height="auto"></a>
				<a href="https://apps.apple.com/app/apple-store/id892355414?pt=32204000&ct=inoreader_internal&mt=8" target="_blank" rel="noopener"><img alt="Inoreader iOS App at the Play Store" src="/images/v2/appstore-white.png" width="117px" height="auto"></a>
				<a href="https://www.microsoft.com/p/inoreader-rss-news-reader/9nblggh0hdfb" target="_blank" rel="noopener"><img alt="Inoreader Windows Phone App" src="/images/v2/windows-phone-store-badge.png" width="141" height="auto"></a>
			</div>
		</div>
	</div>	<div class="features">
		<div class="feature lefthand width_constraint centered">
			<div class="feature_picture">
				<img alt="Inoreader - Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters!" src="/images/v2/landing/all-in-one.png" width="503" height="auto" class="animate">
			</div>
			<div class="feature_text">
				<div class="feature_text_h1">
					Discover, share and read the best on the web				</div>
				<div class="feature_text_content">
					With Inoreader, content comes to you, the minute it&#39;s available. Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.				</div>
			</div>
		</div>
		<div class="feature righthand width_constraint centered">
			<div class="feature_picture">
				<img alt="Inoreader - Powerful automation. Use Rules to send push notifications, emails or filter out news." src="/images/v2/landing/ino-rules.png" width="503" height="auto" class="animate">
			</div>
			<div class="feature_text with_icon">
				<div class="feature_text_icon">
					<span class="icon-create-rule"></span>
				</div>
				<div class="feature_text_h1">
					Powerful automation				</div>
				<div class="feature_text_content">
					Use Rules to set-up entire workflows such as sending push notifications and emails or marking as read when certain criteria are met.				</div>
			</div>
		</div>
		<div class="feature lefthand width_constraint centered">
			<div class="feature_picture">
				<img alt="Inoreader - Monitor keywords" src="/images/v2/landing/ino-active-searches.png" width="503" height="auto" class="animate">
			</div>
			<div class="feature_text with_icon">
				<div class="feature_text_icon">
					<span class="icon-active-search"></span>
				</div>
				<div class="feature_text_h1">
					Monitor keywords				</div>
				<div class="feature_text_content">
					Use Active Searches to create a search query and all posts mentioning that query will be delivered as a news feed.				</div>
			</div>
		</div>
		<div class="feature righthand width_constraint centered">
			<div class="feature_picture">
				<img alt="Inoreader - Mute and permit filters on feeds" src="/images/v2/landing/ino-filters.png" width="503" height="auto" class="animate">
			</div>
			<div class="feature_text with_icon">
				<div class="feature_text_icon">
					<span class="icon-filter"></span>
				</div>
				<div class="feature_text_h1">
					Mute and permit filters on feeds				</div>
				<div class="feature_text_content">
					You can filter out or permit only such articles that match specific criteria from your feeds.				</div>
			</div>
		</div>
		<div class="feature_dark">
			<div class="feature lefthand width_constraint centered">
				<div class="feature_picture">
					<img alt="Inoreader - Switch easily between our themes designed for Day or Nightime reading." src="/images/v2/landing/ino-dark-theme.png?v=2" width="503" height="auto" class="animate">
				</div>
				<div class="feature_text with_icon">
					<div class="feature_text_icon">
						<span class="icon-moon"></span>
					</div>
					<div class="feature_text_h1">
						Night & day mode					</div>
					<div class="feature_text_content">
						Switch easily between our themes designed for Day or Nightime reading.					</div>
				</div>
			</div>
		</div>
	</div>
    <h1 class="testimonials_heading">What our users say</h1>
	<div class="testimonials">
		
        <a class="user_testimonial" href="https://twitter.com/vanderbeeken/status/989112227025309696" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Mark Vanderbeeken" src="https://www.inoreader.com/camo/sGumMyWFk-0UxHhdyZ9JJGCR7XcLUH7-HC4U2Bn9y59s,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzY1NjE2MjQ5ODkzMjg5OTg0MC9JSy1iV0M1dV80MDB4NDAwLmpwZw" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Mark Vanderbeeken</h3>
                   <p>@vanderbeeken</p>
               </div>
               <p class="user_comment">If you don’t want to rely on algorithm defined news timelines, consider good old-fashioned rss feeds. <span class="user_comment_mention">@Inoreader</span> is definitely the best reader out there at the moment. I definitely recommend this freemium product from Innologica, a small innovative company in Bulgaria.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/Jovies007/status/1119277363072606209" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Joel" src="https://www.inoreader.com/camo/sN7CdzSmLSLjmPLS995A2yOTdlRDzlUQf_D2US9bFrGo,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzEyMTg1NzQzNjYxNDY4ODM1OTEvQ2N3Umhvc1JfNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Joel</h3>
                   <p>@Jovies007</p>
               </div>
               <p class="user_comment">I don’t know how I managed to live without an RSS Reader until this week. Inoreader helped me stay up to date with all the news and articles I needed without having to open the browser and dealing with the design choices of every website that I visit.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/laurenlicatino/status/1130960033330663424" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Lauren Licatino, MD" src="https://www.inoreader.com/camo/sQFpbHCVe77nQ-8fKOy9X3Hdw3NkJoRsrgl1SrbiEHQk,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzc4ODcwMTQxNDU1MzgyNTI4MC9MeE5UcmI0YV80MDB4NDAwLmpwZw" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Lauren Licatino, MD</h3>
                   <p>@laurenlicatino</p>
               </div>
               <p class="user_comment">I use Inoreader (RSS feed platform). It brings in all the abstracts of journals I like. You can then click through to see the full articles and I have it set up so I can save the ones I’m interested in to drop box to read later. Much more efficient than searching myself</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/Chahali/status/1069193257991749634" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Evarist Chahali" src="https://www.inoreader.com/camo/swpwidnt5RpEpy12H27kh8OrlMTMAdPIY_X-vADdrVuE,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzEwNzMxNjk4MjY1MjMyOTE2NDgvUUJ1X25UeUZfNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Evarist Chahali</h3>
                   <p>@Chahali</p>
               </div>
               <p class="user_comment">Looking at my Twitter profile: I follow nobody? Well, not really.... I'm following you via Inoreader For me the smarter solution to keep up with all the info tsunami coming for twitter, blogs and other sources.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/murratore/status/936316983745839104" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Michael Maurer" src="https://www.inoreader.com/camo/sDaRnSSXtt1Yemu_sG1-AXY3boyonbEVYcXd2PAKMWNQ,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzExNzE3MDIzMC90d2l0dGVyXzQwMHg0MDAuanBn" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Michael Maurer</h3>
                   <p>@murratore</p>
               </div>
               <p class="user_comment"><span class="user_comment_mention">@Inoreader</span> You are awesome! Exactly what I was looking for. Really, you make a great job. <span class="user_comment_mention">@Inoreader</span> is one of my most important digital tools. Can not imagine living without it.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/OnlineCrsLady/status/1197183171739209728" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Laura Gibbs" src="https://www.inoreader.com/camo/sJeod_hrjIkCUnElHNg2Ma2kx6KY4HcuOKAcS5GHvir0,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzIxOTA4NTc2NzEvcGhvdG9fNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Laura Gibbs</h3>
                   <p>@OnlineCrsLady</p>
               </div>
               <p class="user_comment">Single most important tool in my toolbox is 
<span class="user_comment_mention">@Inoreader</span>... best premium feature for me is rules that automatically apply tags to incoming blog posts from students; it helps me display different streams of student work.
YAY INOREADER! :-)</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/alexreg90/status/926211498342576128" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Alex Regueiro" src="https://www.inoreader.com/camo/sUz1byZ16sL2as9zHqgq2wkVokxMH5fwxrnHYtYgv5mI,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzk5MjgwODQxNDI1MzI4NTM3Ni90eFRESk5MNF80MDB4NDAwLmpwZw" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Alex Regueiro</h3>
                   <p>@alexreg90</p>
               </div>
               <p class="user_comment">Gosh, I didn’t realise how much better <span class="user_comment_mention">#Inoreader</span> was compared to <span class="user_comment_mention">#Feedly</span>! Migrating over in a hurry now.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/alzooks/status/1218665227065217025" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Al Zooks" src="https://www.inoreader.com/camo/sdHSAnqMAWdnSQmplagXIL2gEY563sT_ArtsTEIsNO3s,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzEyMTcwMzE5NzMwNTY3NzgyNDAvUjJ1NFdZa2RfNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Al Zooks</h3>
                   <p>@alzooks</p>
               </div>
               <p class="user_comment">My entire business is built on using <span class="user_comment_mention">#Inoreader</span> and rss feeds. Love the way Inoreader integrates with <span class="user_comment_mention">#hootsuite</span></p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/disjohned/status/1197292604137844738" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Savage John" src="https://www.inoreader.com/camo/s6pR5JjqqOznqUPsliPE66LgVrOj1R7emCyBVonjW8J0,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzEwNTAxNDU2Mzg5NjMzMjY5NzYvbkFkaTNBeFFfNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Savage John</h3>
                   <p>@disjohned</p>
               </div>
               <p class="user_comment">I just renewed my paid subscription to <span class="user_comment_mention">@Inoreader</span>. It's a pittance and it's the best money I'll spend all year.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/phretor/status/1173891546938335234" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Federico Maggi" src="https://www.inoreader.com/camo/szECF0_S96pq6N_zYbrIoxcDJsp9oHz28o4FT3jQrm-8,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzEwODI1Njk0NzM4OTc0OTY1NzcvcGlmcGh0cGdfNDAweDQwMC5qcGc" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Federico Maggi</h3>
                   <p>@phretor</p>
               </div>
               <p class="user_comment">Big shoutout to <span class="user_comment_mention">@Inoreader</span> - my search for the perfect news reader has finally come to a stop! Highly recommended for any power reader.</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/BaronVonClack/status/925885031817637891" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Kevin" src="https://www.inoreader.com/camo/sGYzvzE5pOfBd3S2uJpcOnj5Iq75u5ly8a4Y9ikS9BtM,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzY0NzIxNzEwNTE4NDY2NTYwMC9zamRlbGtKYl80MDB4NDAwLmpwZw" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Kevin</h3>
                   <p>@BaronVonClack</p>
               </div>
               <p class="user_comment">Inoreader . It’s an RSS reader on steroids</p>
           </div>
       </a>
		
        <a class="user_testimonial" href="https://twitter.com/myoung/status/1003797368909656064" target="_blank" rel="noopener">
           <div class="user_pic">
                <img alt="Michael Young" src="https://www.inoreader.com/camo/saNvrwC2U95YDWmXpaBajDrzBvunCLGqc_lKMNfji4vw,q80,x128,b64/aHR0cHM6Ly9wYnMudHdpbWcuY29tL3Byb2ZpbGVfaW1hZ2VzLzk1MzgyMDI3NDM5MDAwNzgwOC92STFsX25FNl80MDB4NDAwLmpwZw" width="64"/>
           </div>
           <div class="right_media">
                <div class="user_name">
                   <h3>Michael Young</h3>
                   <p>@myoung</p>
               </div>
               <p class="user_comment">I switched to Inoreader after we shut digg reader (sorry!).</p>
           </div>
       </a>
		    </div>
    <div class="teams_hero" style="display: none;">
        
        <div class=" width_constraint centered top_section animate animate_delay">
            <div class="landing_headline">
                <h1 style="margin-bottom: 0;">Take collaboration to the next level</h1>
                <p>Create private teams and collaborate on content with your teammates.</p>
                <div class="landing_teams_button_box">
                    <button class="bluebutton more_button">Learn more</button>
                </div>
            </div>
            <div class="inoreader_presentation inoreader_teams">
                <img alt="Inoreader for Teams" src="/images/v2/landing/ino-teams.png" class="animate">
            </div>
        </div>
        </div>
    <div class="contact_us">
    	<div class="top_section animate animate_delay">
    	    <div class="landing_contact_us">
    	        <h3>We would love to hear from you!</h3>
    	        <a href="/contact" target="_top" class="bluebutton contact_button signin_button">Contact us</a>
    	    </div>
    	    <div class="landing_sign_up">
    	        <h3>Get the most value out of your reading</h3>
    	        <button class="bluebutton signin_button" onclick="emerge();">Sign up</button>
    	    </div>
    	</div>
    </div>
	<div class="sup_footer">
		<div class="sup_footer_feedback">
		</div>
		<div class="sup_footer_signup">
		</div>
	</div>
	
	<div class="footer width_constraint centered">
		<div class="footer_top_row">
			<div class="social_links">
				<a href="http://blog.inoreader.com/feeds/posts/default" target="_blank" rel="noopener"><img alt="Inoreader Blog" src="/images/v2/blog.png"></a>
				<a href="https://www.facebook.com/Inoreader/" target="_blank" rel="noopener"><img alt="Inoreader Facebook Page" src="/images/v2/facebook.png"></a>
				<a href="https://twitter.com/Inoreader" target="_blank" rel="noopener"><img alt="Inoreader Twitter Account" src="/images/v2/twitter.png"></a>
			</div>
			<div class="app_store_badges">
				<a href="https://play.google.com/store/apps/details?id=com.innologica.inoreader"><img alt="Inoreader Android App on Google Play" src="/images/v2/playstore.png" width="146px" height="auto"></a>
				<a href="https://apps.apple.com/app/apple-store/id892355414?pt=32204000&ct=inoreader_internal&mt=8"><img alt="Inoreader iOS App at the Play Store" src="/images/v2/appstore.png" width="142px" height="auto"></a>
			</div>
		</div>
		<div class="footer_bottom_row">
			<div class="external_link">
				<a class="underlink_hover" href="https://status.inoreader.com">Status</a>
				<a class="underlink_hover" href="https://blog.inoreader.com">Blog</a>
				<a class="underlink_hover" href="https://inoreader.dev">Developers</a>
				<a class="underlink_hover" href="/pricing">Pricing</a>
				<a class="underlink_hover" href="/privacy_policy">Privacy Policy</a>
				<a class="underlink_hover" href="/tos">Terms of Service</a>
				<a class="underlink_hover" href="/brand">Brand Portal</a>
			</div>
			<div class="copyright">
				<a href="http://innologica.com" class="underlink_hover">© 2020 Innologica Ltd</a>
			</div>
		</div>
	</div></div>
<div id="explainer_modal" class="modal">
	<div id="explainer_modal_inner" class="modal_inner">
		<div id="explainer_modal_inner_container" class="modal_inner">
		</div>
	</div>
</div>    </div>
    </div>
    <iframe style="display:none;" src='https://www.subtome.com/register.html?name=Inoreader&url=https%3A%2F%2Fwww.inoreader.com%2F%3Fadd_feed%3D%7Bfeed%7D'></iframe>
    

<script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_callback&render=explicit" async defer></script></body>
</html>