Les derniers documents du CERT-FR.

CERT-FR (Centre d'Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques).

Latest articles

CERTFR-2017-AVI-328 : Vulnérabilité dans Xen (29 septembre 2017)

Une vulnérabilité a été corrigée dans Xen. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

CERTFR-2017-AVI-327 : Multiples vulnérabilités dans Mozilla Firefox (29 septembre 2017)

De multiples vulnérabilités ont été corrigées dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et un contournement de la politique de sécurité.

CERTFR-2017-AVI-326 : Vulnérabilité dans SCADA Siemens Ruggedcom Discovery Protocol (29 septembre 2017)

Une vulnérabilité a été corrigée dans SCADA Siemens Ruggedcom Discovery Protocol. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

CERTFR-2017-AVI-325 : Multiples vulnérabilités dans les produits Cisco (28 septembre 2017)

De multiples vulnérabilités ont été corrigées dans les produits Cisco. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

CERTFR-2017-AVI-324 : Vulnérabilité dans le noyau Linux de RedHat (28 septembre 2017)

Une vulnérabilité a été corrigée dans le noyau Linux de RedHat. Elle permet à un attaquant de provoquer une élévation de privilèges.

CERTFR-2017-AVI-323 : Vulnérabilité dans Schneider Electric InduSoft et InTouch Machine Edition (27 septembre 2017)

Une vulnérabilité a été corrigée dans Schneider Electric InduSoft et InTouch Machine Edition. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2017-AVI-322 : Vulnérabilité dans Citrix NetScaler et CloudBridge (27 septembre 2017)

Une vulnérabilité a été corrigée dans Citrix NetScaler et CloudBridge. Elle permet à un attaquant de provoquer une élévation de privilèges.

CERTFR-2017-AVI-321 : Multiples vulnérabilités dans Apple iOS (27 septembre 2017)

De multiples vulnérabilités ont été corrigées dans Apple iOS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur.

CERTFR-2017-AVI-320 : Multiples vulnérabilités dans les produits Apple (26 septembre 2017)

De multiples vulnérabilités ont été corrigées dans les produits Apple. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une exécution de code arbitraire et un déni de service à distance.

CERTFR-2017-AVI-319 : Vulnérabilité dans Citrix NetScaler (25 septembre 2017)

Une vulnérabilité a été corrigée dans Citrix NetScaler. Elle permet à un attaquant de provoquer une élévation de privilèges.

Discover, share and read the best on the web

Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.

Get Inoreader
Inoreader - Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters!