Les alertes en cours du CERT-FR.

CERT-FR (Centre d'Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques).

Latest articles

CERTFR-2017-ALE-013 : Présence de code malveillant dans Piriform CCleaner (18 septembre 2017)

Le 18 septembre 2017, un représentant de Piriform CCleaner a annoncé que depuis le 15 août 2017, CCleaner et CCleaner Cloud contenaient une portion de code malveillant permettant de télécharger une porte dérobée sur le poste des utilisateurs.

CERTFR-2017-ALE-012 : Campagne de rançongiciels de type Petya (27 juin 2017)

CERTFR-2017-ALE-012

CERTFR-2017-ALE-011 : Campagne de messages électroniques non sollicités de type Jaff (14 mai 2017)

CERTFR-2017-ALE-011

CERTFR-2017-ALE-010 : Propagation d'un rançongiciel exploitant les vulnérabilités MS17-010 (12 mai 2017)

CERTFR-2017-ALE-010

CERTFR-2017-ALE-009 : Vulnérabilité dans Microsoft Malware Protection Engine (09 mai 2017)

Une vulnérabilité a été découverte dans Microsoft Malware Protection Engine. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2017-ALE-008 : Multiples Vulnérabilités dans Microsoft Windows XP et Windows Server 2003 (14 avril 2017)

De multiples vulnérabilités ont été découvertes dans Windows XP et Windows Server 2003. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une élévation de privilèges.

CERTFR-2017-ALE-007 : Vulnérabilité dans Microsoft Office (10 avril 2017)

Une vulnérabilité a été découverte dans Microsoft Office. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

CERTFR-2017-ALE-006 : Multiples vulnérabilités dans Siemens RUGGEDCOM ROX I (29 mars 2017)

De multiples vulnérabilités ont été découvertes dans SCADA Siemens RUGGEDCOM ROX I. Certaines d'entre elles permettent à un attaquant de provoquer injection de requêtes illégitimes par rebond, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

CERTFR-2017-ALE-005 : Vulnérabilité dans les commutateurs Cisco (20 mars 2017)

Une vulnérabilité a été découverte dans les commutateurs Cisco. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

CERTFR-2017-ALE-004 : Vulnérabilité dans Apache Struts (10 mars 2017)

Une vulnérabilité a été découverte dans Apache Struts. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Discover, share and read the best on the web

Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters! Get unfiltered news feeds or filter them to your liking.

Get Inoreader
Inoreader - Subscribe to RSS Feeds, Blogs, Podcasts, Twitter searches, Facebook pages, even Email Newsletters!